• Nuovo
    RG-CS88-08 - Ruijie Switch Modulare L3 - 6 Slot di Espansione (dimensione totale di 10U) - Fino a 288 GE / 288 SFP / 288 SFP+ /
    RG-CS88-08 - Ruijie Switch Modulare L3 - 6 Slot di Espansione (dimensione totale di 10U) - Fino a 288 GE / 288 SFP / 288 SFP+ /
    RG-CS88-08 - Ruijie Switch Modulare L3 - 6 Slot di Espansione (dimensione totale di 10U) - Fino a 288 GE / 288 SFP / 288 SFP+ /
    RG-CS88-08 - Ruijie Switch Modulare L3 - 6 Slot di Espansione (dimensione totale di 10U) - Fino a 288 GE / 288 SFP / 288 SFP+ /

    RG-CS88-08 - Ruijie Switch Modulare L3 - 6 Slot di Espansione (dimensione totale di 10U) - Fino a 288 GE / 288 SFP / 288 SFP+ /

    Revisione(0)
    info

    Il prezzo visualizzato è del listino produttore.
    Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

    € 4.168,89
    Tasse incluse
    • Ruijie Switch Modulare L3
    • 6 Slot di Espansione (dimensione totale di 10U)
    • Fino a 288 GE / 288 SFP / 288 SFP+ / 48 QSFP28
    • Static LAG/DHCP Snooping/IGMP Snooping/Port Mirroring
    • VLAN/Porta Isolation/STP/RSTP/ACL/QoS/802.1X
    • Server DHCP/Rotte statiche/RIP/OSPF/SNMP
    • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
    • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
    • Reso facileReso facile Politica di reso semplice e flessibile
    • Ruijie
    • Switch layer 3 modulare
    • Dimensione di 10U
    • 6 Slot per schede
    • Fino a 288 Porte Rj45 Gigabit
    • Fino a 288 Porte SFP Gigabit
    • Fino a 288 porte SFP+
    • Fino a 48 porte QSFP28
    • Capacità di Switching fino a 9.6 Tbps- Velocità di inoltro fino a 7200 Mbps
    • Alimentatori modulari non inclusi
    • Switch Gestibile L3
    • Cavo di alimentazione AC
    • Istruzioni per l'uso
    • Staffe per installazione su rack
    Misura10 unità Rack
    Moduli di espansione2 slot per modulo supervisore
    6 slot per scheda di linea (RG-CM88 )
    4 slot per modulo alimentatore
    2 slot per modulo ventola
    Schede di espansione per porte compatibili CM88-CM ( Modulo supervisore 1 unità inclusa )
    CM88-48GT-H
    CM88-48SFP-H
    CM88-48XS-H
    CM88-8СQ-H
    Livello di GestioneL3
    InterfacesFino a 288 porte RJ45 10/100/1000 Mbps
    Fino a 288 porte SFP10/100/1000 Mbps
    Fino a 288 porte SFP+ 10Gigabit
    Fino a 48 porte QSFP28 40/100Gigabit
    *È necessario l'acquisto di una o più schede RG-CM88 e a seconda delle schede scelte le interfacce possono variare
    Velocità trasmissione dati fino a9.6Tbps
    Velocità di Inoltro7200Mbps
    Protocolli layer 2Jumbo frame (lunghezza massima: 9216 byte)
    802.3az EEE
    Numero massimo di VLAN che possono essere create: 4094
    Super VLAN, VLAN privata
    Assegnazione VLAN basata su indirizzi MAC, porte, protocolli e sottoreti IP
    GVRP
    QinQ di base e QinQ selettivo
    STP (IEEE 802.1.d), RSTP (IEEE 802.1w) e MSTP (IEEE 802.1s)
    ERPS (G.8032)
    LLDP/LLDP-MED
    MPLSMPLS IPv6
    MPLS L3VPN
    MPLS 6VPE
    MPLS MIB (RFC 1273, RFC 4265, and RFC 4382)
    Protocolli e Tecnologie di ReteARP statico e dinamico
    DHCP Client (Ip4/Ipv6)
    DHCP Relay (Ip4/Ipv6)
    Server DHCP (Ip4/Ipv6)
    DHCP Snooping
    DNS
    Tunnel GRE
    Tunnel manuale, tunnel automatico e ISATAP per IPv6
    Neighbor Discovery (ND) e ispezione ND
    Protocolli di routingStatic routing
    RIP and RIPng
    OSPFv2 e OSPFv3
    IPv4/IPv6 IS-IS
    BGP4 e BGP4+
    IPv4/IPv6 VRF
    Policy-based routing (PBR)
    GR
    EVPN
    MulticastIGMP v1/v2/v3
    IGMP proxy
    IGMP snooping v1/v2/v3
    IGMP fast leave
    PIM-DM, PIM-SM, and PIM-SSM
    PIM-SSM for IPv4 and IPv6
    MSDP to achieve inter-domain multicast
    MLDv1 e MLDv2
    MLD v1/v2 snooping
    Multicast static routing
    Multicast source IP address check
    Multicast source port check
    PIM-SMv6
    ACL e QoSACL IP standard (ACL hardware basati su indirizzi IP)
    ACL IP estesi (ACL hardware basati su indirizzi IP o numeri di porta TCP/UDP)
    ACL MAC estesi (ACL hardware basati su indirizzi MAC di origine, indirizzi MAC di destinazione e tipo Ethernet opzionale)
    ACL expert level (ACL hardware basate su combinazioni flessibili di ID VLAN, tipo di Ethernet, indirizzo MAC, indirizzo IP, numero di porta TCP/UDP, tipo di protocollo e intervallo di tempo)
    ACL ACL80 e IPv6
    Applicazione ACL globale (ACL hardware basati su combinazioni flessibili di ID VLAN, tipo Ethernet, indirizzo MAC, indirizzo IP, numero di porta TCP/UDP, tipo di protocollo e intervallo di tempo)
    Reindirizzamento ACL
    Identificazione del traffico delle porte
    Limitazione della velocità del traffico delle porte
    802.1p
    Classificazione del traffico basata sulle priorità 802.1p, Priorità DSCP e precedenze IP
    Gestione delle congestioni: SP, WRR, DRR, WFQ, SP+WRR, SP+DRR e SP+WFQ
    Evita la congestione: Scarto delle code, RED e WRED
    CAR
    Otto code prioritarie per porta
    SicurezzaAAA
    Autorizzazione e contabilizzazione RADIUS
    TACACS+
    Autenticazione del portale, autenticazione di accesso RADIUS e TACACS+
    Autenticazione IEEE802.1X, autenticazione con bypass dell'indirizzo MAC (MAB) e autenticazione 802.1X basata su interfaccia e indirizzo MAC
    Autenticazione web
    Protocollo sicuro di trasferimento ipertestuale (HTTPS)
    SSHv1 e SSHv2
    Collegamento globale IP-MAC
    ICMP
    Sicurezza delle porte
    Protezione dell’IP sorgente
    DAI
    SAVI
    Prevenzione dallo spoofing ARP
    Politica di protezione della CPU (CPP) e NFPP
    Diverse funzioni di difesa dagli attacchi, tra cui NFPP e anti-attacchi ARP
    uRPF
    Autenticazione del login e sicurezza delle password
    I pacchetti multicast sconosciuti non vengono inviati alla CPU e i pacchetti unicast sconosciuti possono essere eliminati.
    Affidabilità
    Protezione rapida dell'uplink Ethernet (REUP)
    Rapid Link Detection Protocol (RLDP), rilevamento della connettività del collegamento Layer 2,, rilevamento di collegamenti unidirezionali e controllo dei loop basato su VLAN
    Protocollo di rilevamento del collegamento dati (DLDP)
    IPv4 VRRP v2/v3 e IPv6 VRRP
    VRRP per la super-VLAN
    BFD
    Ridondanza 1+1 per moduli supervisore e moduli ventola e ridondanza N+M per moduli di alimentazione
    Hot swap dei componenti
    Patching a caldo e installazione di patch online
    GR per OSPF/IS-IS/BGP
    BFD per VRRP/OSPF/BGP4/ISIS/ISISv6/enrutamiento statico
    Tecnologia ClusterVirtual Cluster Switching ( VSU ) ( massimo 2 dispositivi )
    Protocolli di Gestione e manutenzioneSPAN, RSPAN e ERSPAN
    sFLOW
    NTP
    SNTP
    FTP e TFTP
    SNMP v1/v2/v3
    RMON (1, 2, 3, 9)
    NETCONF
    CWMP
    gRPC
    Cloud e SON
    Configurazione console/modem ausiliario/Telnet/SSH 2.0 CLI
    Allarme guasti e ripristino automatico
    Registro delle operazioni di sistema
    Alimentazione4 Slot di alimentazione ridondante. Compatibili:
    RG-PA600I-F e RG-PA1600I-F
    (Gli alimentatori non sono inclusi)
    Temperatura di funzionamento0° C - 50° C
    Raffreddamento2 Slot per modulo di ventilazione.
    Peso50.20 kg (con imballaggio)
    Dimensioni442 mm x 465mm x 441.7 mm 10U
    RUIJIE
    RG-CS88-08

    Riferimenti Specifici

    No customer reviews for the moment.

    RG-CS88-08 - Ruijie Switch Modulare L3 - 6 Slot di Espansione (dimensione totale di 10U) - Fino a 288 GE / 288 SFP / 288 SFP+ /

    info

    Il prezzo visualizzato è del listino produttore.
    Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

    € 4.168,89
    Tasse incluse