AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè
      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè

      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 1.695,80
      Tasse incluse
      • Videocitofoni IP
      • Telecamera 3 Mpx | Audio e video bidirezionale
      • Riconoscimento facciale, scheda, PIN e QR | 3 relè
      • Appartamenti | PoE+, SIP standard
      • Schermo touch screen IPS da 7" | Manutenzione Cloud
      • Connessione via Cloud | Uscita 12V
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile

      La postazione esterna del videocitofono è l’elemento che viene installato all’esterno delle installazioni, per questo è anche chiamata unità esterna, e consente di effettuare le chiamate dei visitatori al personale dell’edificio.

      Questi dispositivi hanno anche la capacità di aprire la porta tramite le loro uscite relè. Questo modello dispone di 3 uscite relè per poter gestire fino a 3 porte simultaneamente, con uscita da 12 VDC (consente di alimentare direttamente la serratura elettronica senza necessità di una fonte di alimentazione aggiuntiva, poiché il dispositivo si alimenta tramite PoE standard). Inoltre, è dotato di controllo accessi integrato, che consente l'identificazione tramite schede o portachiavi con tecnologia RFID EM da 125 kHz e MF da 13.56 MHz, Bluetooth, lettura di codici QR, nonché tastiera per codici numerici e biometria con riconoscimento facciale. Sono inoltre disponibili codici PIN e QR temporanei per consentire un accesso limitato dall'applicazione mobile SmartPlus.

      I dispositivi IP comunicano e si alimentano tramite cavi Ethernet e switch PoE, riducendo la quantità di cavi necessari per il loro funzionamento.

      Il touchscreen da 7" consente di visualizzare l'elenco degli utenti da chiamare e di inserire i codici PIN per l'accesso.

      Il grado di protezione IP65 ne consente l'installazione all'esterno. Inoltre, il grado di protezione antivandalo IK06 gli consente di resistere agli ambienti più difficili.

      Funzioni avanzate configurabili: connessione Wiegand (consente di aggiungere lettori di accesso di terze parti per l’identificazione degli utenti), video bidirezionale (consente di effettuare una videochiamata mostrando gli utenti che rispondono), protocollo ONVIF (consente di integrare la telecamera nei videoregistratori TVCC) e protocollo SIP standard 2.0 (consente di integrare il dispositivo nei centralini telefonici PBX di terze parti).

      Dal Cloud dell’Installatore di Akuvox si crea la struttura dell’impianto e si aggiungono i dispositivi tramite il loro indirizzo MAC. Su questa piattaforma cloud è possibile aggiornare il firmware dei dispositivi, modificare le loro impostazioni locali (come i parametri di rete, le regolazioni del volume o i parametri dei relè, tra gli altri) e monitorarne lo stato di connessione, il tutto da remoto. Inoltre, questo sistema consente ai dispositivi di comunicare tra loro da qualsiasi luogo, senza la necessità di aprire porte o utilizzare una VPN, grazie alla tecnologia chiamata Multisite.

      Il Cloud del Property Manager consente di gestire i progetti dei condomini e uffici creati dagli installatori per registrare le credenziali degli utenti (portachiavi o codici PIN), visualizzare i registri di accesso o inviare messaggi agli utenti.

      Con l’app SmartPlus, per l’utente finale, è possibile ricevere le chiamate, aprire la porta o visualizzare in diretta la telecamera del posto esterno, il tutto da qualsiasi luogo. Gli utenti possono controllare un registro completo delle chiamate e degli accessi, con schermate, o impostare diversi metodi di accesso (codici PIN, accesso NFC e/o Bluetooth o riconoscimento facciale). Inoltre, possono creare codici di accesso temporanei, chiamati chiavi temporanee, per generare un accesso limitato nel tempo da condividere con chi ne ha bisogno.

      • Akuvox
      • Videocitofono IP con telecamera da 3 Mp per appartamenti
      • Altoparlante e microfono integrati
      • Audio e video bidirezionale con tecnologia Crystal Clear
      • Visione notturna con illuminazione IR
      • Connessione TCP/IP
      • PoE IEEE802.3af
      • Lettore di schede EM/MF integrato
      • Apertura tramite riconoscimento facciale e chiavi temporanee PIN o QR
      • Sblocco porte a distanza
      • 3 uscite relè per porta
      • Funzioni di accesso avanzate: anti-passback (tramite Cloud)
      • Uscita 12 V/500 mA (con alimentazione PoE+)
      • Porte Wiegand e RS485
      • Schermo touch screen IPS Android configurabile da 7" a colori
      • Sfondo e screensaver personalizzabili
      • Illuminazione LED su lettore di schede configurabile
      • Adatto per esterni IP65
      • Superficie in lega di alluminio antivandalo IK06
      • Montaggio a parete o da incasso con supporto aggiuntivo
      • SIP standard facile da integrare
      • Configurazione completa tramite browser web
      • Notifiche push e chiamate tra dispositivi tramite l'APP SmartPlus (incluso con monitor o con l'abbonamento AK-COUPON-FOREVER)
      • 4 utenti gratuiti inclusi per ogni casa (con il monitor o con l'abbonamento AK-COUPON-FOREVER)
      • Elenco chiamate e utenti visualizzato sullo schermo
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Accesso remoto alla configurazione per l'installazione
      • Postazione esterna del videocitofono Akuvox
      • Istruzioni per l'uso
      • Materiale di montaggio
      MarcaAkuvox
      ModelloR29S
      Controllo accessiApertura porta con riconoscimeto facciale, schede RFID EM 125 kHz e MF 13.56 MHz, PIN e QR, con registri
      Funzione anti-spoofing non supportata
      CapacitàContatti: 3.000
      Utenti RFID: 20.000 volti e 20.000 schede/password
      SchermoAndroid da 7" IPS LCD a colori tattile
      Uscite3 x relè per serratura (12V/500mA), 1 x Wiegand OUT e 1 x RS485
      Ingressi3 x pulsante di uscita e 1 x Wiegand IN
      Funzioni di accesso avanzateAnti-passback (configurabile tramite Cloud, in Progetti d'Ufficio)
      Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì ha
      Sensore ottico1/3" 3 Megapixel CMOS con sensore a infrarossi e di luminosità
      Angolo di visione120° (H) / 64° (V)
      risoluzione della camera1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
      Supporta il video bidirezionale
      Codifica videoH.264
      AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
      Formato audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP Info
      Interfaccia di reteEthernet 10/100 BaseT / RS485 / RTSP
      Modalità di funzionamentoRete locale e/o tramite cloud su reti diverse
      Aggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in locale
      MaterialeLega di alluminio
      Grado di protezioneIP65 e IK06
      Temp. funzionamento-20 ºC ~ +55 ºC
      DimensioniCon staffa per montaggio in superficie: 324 (I) x 130 (La) x 33 (Lu) mm
      Con staffa per montaggio ad incasso: 324 (I) x 130 (La) x 60 (Lu) mm
      AlimentazioneDC 12 V / 1000 mA max. / PoE IEEE802.3af
      Peso1100 g
      AKUVOX
      AK-R29S

      Scheda tecnica

      "otros"
      Uscita 12V, Anti-passback,"pantalla"
      Uscita 12V, Anti-passback,"pantalla"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      AK-R29S - Videocitofoni IP - Telecamera 3 Mpx | Audio e video bidirezionale - Riconoscimento facciale, scheda, PIN e QR | 3 relè

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 1.695,80
      Tasse incluse