- Nuovo











Elettronica amica
Il prezzo visualizzato è del listino produttore.
Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!
La postazione esterna è l’elemento che viene installato all’esterno delle installazioni, per questo è anche chiamata unità esterna, e consente di effettuare le chiamate dei visitatori al personale dell’edificio.
Questi dispositivi hanno anche la capacità di aprire la porta tramite le loro uscite relè. Questo modello dispone di 1 uscita relè per gestire fino a 1 porta, con uscita da 12 VDC (consente di alimentare direttamente la serratura elettronica senza necessità di una fonte di tensione aggiuntiva, poiché il dispositivo è alimentato tramite PoE standard). Inoltre, dispone di un controllo accessi integrato, che consente l'identificazione tramite schede o portachiavi con tecnologia RFID EM a 125 kHz e MF a 13.56 MHz, MF DESFire a 13.56 MHz, NFC, Bluetooth, lettura di codici QR, nonché tastiera per codici numerici e biometria con riconoscimento facciale. Sono inoltre disponibili codici PIN e QR temporanei per consentire un accesso limitato dall'applicazione mobile SmartPlus.
I dispositivi IP comunicano e si alimentano tramite cavi Ethernet e switch PoE, riducendo la quantità di cavi necessari per il loro funzionamento.
Il touchscreen da 5" consente di visualizzare l'elenco degli utenti da chiamare e di inserire i codici PIN per l'accesso.
Il grado di protezione IP66 ne consente l'installazione all'esterno. Inoltre, il grado di protezione antivandalo IK08 gli consente di resistere agli ambienti più difficili.
Funzioni avanzate configurabili: connessione Wiegand (consente l'aggiunta di lettori di accesso di terze parti per l'identificazione degli utenti), BIM (loop a induzione magnetica per persone con problemi di udito), protocollo ONVIF (consente l'integrazione della telecamera nei videoregistratori TVCC) e protocollo SIP standard 2.0 (consente l'integrazione dei centralini telefonici PBX di terze parti).
Dal Cloud dell’Installatore di Akuvox si crea la struttura dell’impianto e si aggiungono i dispositivi tramite il loro indirizzo MAC. Su questa piattaforma cloud è possibile aggiornare il firmware dei dispositivi, modificare le loro impostazioni locali (come i parametri di rete, le regolazioni del volume o i parametri dei relè, tra gli altri) e monitorarne lo stato di connessione, il tutto da remoto. Inoltre, questo sistema consente ai dispositivi di comunicare tra loro da qualsiasi luogo, senza la necessità di aprire porte o utilizzare una VPN, grazie alla tecnologia chiamata Multisite.
Il Cloud del Property Manager consente di gestire i progetti dei condomini e uffici creati dagli installatori per registrare le credenziali degli utenti (portachiavi o codici PIN), visualizzare i registri di accesso o inviare messaggi agli utenti.
Con l’app SmartPlus, per l’utente finale, è possibile ricevere le chiamate, aprire la porta o visualizzare in diretta la telecamera del posto esterno, il tutto da qualsiasi luogo. Gli utenti possono consultare un registro completo di chiamate e accessi, con screenshot, oppure impostare diversi metodi di accesso (codici PIN, accesso tramite NFC e/o Bluetooth o riconoscimento facciale). Inoltre, possono creare codici di accesso temporanei, chiamati chiavi temporanee, per generare un accesso limitato nel tempo da condividere con chi ne ha bisogno.
| Marca | Akuvox |
| Modello | S535 |
| Controllo accessi | Apertura porta con riconoscimento facciale, scheda RFID EM 125 kHz e MF 13.56 MHz, NFC, BLE, QR e PIN, con registri |
| Capacità | Contatti: 20.000 Utenti RFID: 20.000 volti, 100.000 schede e 50.000 password |
| Schermo | LCD touch screen a colori da 5" IPS |
| Uscite | 1 x relè per serratura (12V/1A), 1 x Wiegand OUT e 1 x RS485 |
| Ingressi | 2 x pulsante di uscita, 1 x Wiegand IN e 1 x modulo periferico |
| Accesso remoto | Applicazione mobile SmartPlus o configurazione tramite browser WEB Accesso remoto via Cloud: sì ha |
| Sensore ottico | 1/2.9" 2 Megapixel CMOS con sensore a infrarossi e di luminosità Tecnologia Starlight e HDR |
| Angolo di visione | 110° (H) / 62° (V) |
| risoluzione della camera | 1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Telecamera secondaria | 1 Mp per tecnologia anti-spoofing |
| Codifica video | H.264 |
| Audio | Audio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio Rilevamento automatico della voce |
| Formato audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Interfaccia di rete | Ethernet 10/100 BaseT / RS485 / RTSP |
| Modalità di funzionamento | Rete locale e/o tramite cloud su reti diverse |
| Aggiornamenti del firmware | Da remoto con il cloud tramite account installatore o tramite browser web in locale |
| Materiale | Lega di alluminio |
| Grado di protezione | IP66 e IK08 |
| Temp. funzionamento | -40 ºC ~ +55 ºC |
| Dimensioni | 210 (I) x 100 (H) x 27 (P) mm |
| Alimentazione | DC 12 V / 4 A max. / PoE+ IEEE802.3at |
| Peso | 850 g |
No customer reviews for the moment.