• Nuovo
    AK-X910 - Videocitofono IP antivandalo IK08 montaggio su superficie - Telecamera 5 Mpx/2 Mpx | Audio bidirezionale - Scheda MF,
    AK-X910 - Videocitofono IP antivandalo IK08 montaggio su superficie - Telecamera 5 Mpx/2 Mpx | Audio bidirezionale - Scheda MF,

    AK-X910 - Videocitofono IP antivandalo IK08 montaggio su superficie - Telecamera 5 Mpx/2 Mpx | Audio bidirezionale - Scheda MF,

    Revisione(0)
    info

    Il prezzo visualizzato è del listino produttore.
    Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

    € 927,20
    Tasse incluse
    • Videocitofono IP antivandalo IK08 montaggio su superficie
    • Telecamera 5 Mpx/2 Mpx | Audio bidirezionale
    • Scheda MF, NFC, BLE e QR | 2 relè
    • PoE, SIP standard
    • Manutenzione Cloud
    • Connessione via Cloud | Uscita 12V
    • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
    • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
    • Reso facileReso facile Politica di reso semplice e flessibile

    La postazione esterna del videocitofono è l’elemento che viene installato all’esterno delle installazioni, per questo è anche chiamata unità esterna, e consente di effettuare le chiamate dei visitatori al personale dell’edificio.

    Questi dispositivi hanno anche la capacità di aprire la porta tramite le loro uscite relè. Questo modello dispone di 2 uscite relè per poter gestire fino a 2 porte in modo simultaneo. Inoltre, dispone di controllo accessi integrato, permettendo l’identificazione tramite schede o portachiavi con tecnologia MF da 13.56 MHz, NFC, Bluetooth e lettura di codici QR. Dispone anche di codici QR temporanei per concedere accessi limitati dalla sua applicazione mobile SmartPlus.

    I dispositivi IP comunicano e si alimentano tramite cavi Ethernet e switch PoE, riducendo la quantità di cavi necessari per il loro funzionamento.

    La pulsantiera consente di richiamare facilmente gli utenti.

    Il grado di protezione IP66 ne consente l'installazione all'esterno. Inoltre, il grado di protezione antivandalo IK08 gli consente di resistere agli ambienti più difficili.

    Funzioni avanzate configurabili: connessione Wiegand (consente l'aggiunta di lettori di accesso di terze parti per l'identificazione degli utenti), protocollo ONVIF (consente l'integrazione della telecamera nei videoregistratori TVCC) e protocollo SIP standard 2.0 (consente l'integrazione dell'apparecchiatura in centralini telefonici PBX di terze parti).

    Dal Cloud dell’Installatore di Akuvox si crea la struttura dell’impianto e si aggiungono i dispositivi tramite il loro indirizzo MAC. Su questa piattaforma cloud è possibile aggiornare il firmware dei dispositivi, modificare le loro impostazioni locali (come i parametri di rete, le regolazioni del volume o i parametri dei relè, tra gli altri) e monitorarne lo stato di connessione, il tutto da remoto. Inoltre, questo sistema consente ai dispositivi di comunicare tra loro da qualsiasi luogo, senza la necessità di aprire porte o utilizzare una VPN, grazie alla tecnologia chiamata Multisite.

    Il Cloud del Property Manager consente di gestire i progetti dei condomini e uffici creati dagli installatori per registrare le credenziali degli utenti (portachiavi o codici PIN), visualizzare i registri di accesso o inviare messaggi agli utenti.

    Con l’app SmartPlus, per l’utente finale, è possibile ricevere le chiamate, aprire la porta o visualizzare in diretta la telecamera del posto esterno, il tutto da qualsiasi luogo. Gli utenti possono controllare un registro completo delle chiamate e degli accessi, con schermate, o impostare diversi metodi di accesso (codici PIN, accesso NFC e/o Bluetooth o riconoscimento facciale). Inoltre, possono creare codici di accesso temporanei, chiamati chiavi temporanee, per generare un accesso limitato nel tempo da condividere con chi ne ha bisogno.

    • Akuvox
    • Videocitofono IP con telecamera 5 Mp per 1 appartamento
    • Telecamera secondaria da 2 Mpx rivolta verso il basso per il rilevamento dei pacchi e la lettura dei codici QR
    • Altoparlante e doppio microfono integrati
    • Audio bidirezionale con tecnologia Crystal Clear - Visione notturna con illuminazione IR
    • Connessione TCP/IP
    • PoE+ IEEE802.3at
    • Lettore di schede MF e NFC integrato
    • Apertura mediante BLE e codici QR
    • Sblocco porte a distanza
    • 2 uscite relè per porta
    • Porte Wiegand e RS485
    • Illuminazione LED su lettore di schede configurabile
    • Adatto per esterni IP66
    • Superficie in lega di alluminio antivandalo IK08
    • Installazione a parete con staffa inclusa
    • SIP standard facile da integrare
    • Configurazione completa tramite browser web
    • Notifiche push e chiamate tra dispositivi tramite l'APP SmartPlus
    • 4 utenti gratuiti inclusi per ogni casa
    • Rubrica chiamate e utenti
    • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
    • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
    • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
    • Accesso remoto alla configurazione per l'installazione
    • Postazione esterna del videocitofono Akuvox
    • Istruzioni per l'uso
    • Materiale di montaggio
    MarcaAkuvox
    ModelloX910
    Controllo accessiApertura della porta con scheda MF 13.56 MHz, NFC, BLE e QR, con registri
    CapacitàContatti: 5.000
    Utenti RFID: 5.000 schede/password
    TastieraPulsante di chiamata meccanico con illuminazione LED configurabile
    Uscite2 x relè per serratura, 1 x Wiegand OUT e 1 x RS485
    Ingressi2 x pulsante di uscita e 1 x Wiegand IN
    Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
    Accesso remoto via Cloud: sì ha
    Sensore ottico1/2.78" CMOS con sensore a infrarossi e luce
    Angolo di Visione150° (H) / 116° (V)
    risoluzione della camera2K (2000x2000) - 30fps, 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K
    Telecamera secondaria2 Mpx rivolta verso il basso per il rilevamento dei pacchi e la lettura dei codici QR
    Codifica videoH.264
    AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
    Formato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
    DTMF (RFC2833), SIP Info
    Interfaccia di reteEthernet 10/100 BaseT / RS485 / RTSP
    Modalità di funzionamentoRete locale e/o tramite cloud su reti diverse
    Aggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in locale
    MaterialeLega di alluminio
    Grado di protezioneIP66 e IK08
    Temp. funzionamento-40 ºC ~ +55 ºC
    Dimensioni192 (I) x 70 (La) x 27 (Lu) mm
    AlimentazioneDC 12 V / 1 A max. / PoE+ IEEE802.3at
    Peso600 g
    AKUVOX
    AK-X910

    Riferimenti Specifici

    No customer reviews for the moment.

    AK-X910 - Videocitofono IP antivandalo IK08 montaggio su superficie - Telecamera 5 Mpx/2 Mpx | Audio bidirezionale - Scheda MF,

    info

    Il prezzo visualizzato è del listino produttore.
    Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

    € 927,20
    Tasse incluse