AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s
      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s

      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 187,88
      Tasse incluse
      • Monitor Linux per videocitofono
      • Schermo TFT di 7"
      • Audio bidirezionale Crystal Clear | Easy UI
      • TCP/IP, PoE, SIP standard
      • Manutenzione tramite Cloud
      • Collegamento monitor e postazione esterna tramite Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile

      Il monitor del videocitofono è l’elemento che viene installato all’interno delle installazioni, per questo è anche chiamato unità interna, e consente di ricevere le chiamate dei visitatori da parte del personale dell’edificio.

      Questo modello è dotato di uno schermo touch da 7" che facilita l’uso da parte dell’utente.

      I dispositivi IP comunicano e si alimentano tramite cavi Ethernet e switch PoE, riducendo la quantità di cavi necessari per il loro funzionamento.

      Grazie alle 1 uscite relè è possibile intervenire su diversi elementi, come porte o campanelli da azionare durante le chiamate.

      Funzioni avanzate configurabili: protocollo ONVIF (consente di aggiungere telecamere TVCC direttamente al monitor senza APP aggiuntive), protocollo SIP standard 2.0 (consente l'integrazione con PBX di terze parti) e ingresso campanello (consente di collegare il pulsante del campanello direttamente al monitor per fungere da campanello).

      Dal Cloud dell’Installatore di Akuvox si crea la struttura dell’impianto e si aggiungono i dispositivi tramite il loro indirizzo MAC. Su questa piattaforma cloud è possibile aggiornare il firmware dei dispositivi, modificare le loro impostazioni locali (come i parametri di rete, le regolazioni del volume o i parametri dei relè, tra gli altri) e monitorarne lo stato di connessione, il tutto da remoto. Inoltre, questo sistema consente ai dispositivi di comunicare tra loro da qualsiasi luogo, senza la necessità di aprire porte o utilizzare una VPN, grazie alla tecnologia chiamata Multisite.

      Il Cloud del Property Manager consente di gestire i progetti dei condomini e uffici creati dagli installatori per registrare le credenziali degli utenti (portachiavi o codici PIN), visualizzare i registri di accesso o inviare messaggi agli utenti.

      Con l’app SmartPlus, per l’utente finale, è possibile ricevere le chiamate, aprire la porta o visualizzare in diretta la telecamera del posto esterno, il tutto da qualsiasi luogo. Gli utenti possono controllare un registro completo delle chiamate e degli accessi, con schermate, o impostare diversi metodi di accesso (codici PIN, accesso NFC e/o Bluetooth o riconoscimento facciale). Inoltre, possono creare codici di accesso temporanei, chiamati chiavi temporanee, per generare un accesso limitato nel tempo da condividere con chi ne ha bisogno.

      • Akuvox
      • Schermo Linux TFT per videocitofono di 7"
      • Interfaccia utente Easy UI
      • Microfono e altoparlante integrati
      • Audio bidirezionale con tecnologia Crystal Clear
      • 1 cicalino e 8 ingresso allarme
      • 1 uscita a relè
      • Registrazione e cattura di immagini
      • Estensione schermi multipli
      • TCP/IP
      • 1 porta PoE IEEE802.3af
      • Montaggio a parete con accessorio aggiuntivo
      • SIP standard facile da integrare
      • Configurazione completa tramite browser Web
      • Notifiche push e chiamate tra dispositivi tramite l'APP SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Visualizzazione della telecamere tramite RTSP e ONVIF
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Monitor interno del videocitofono Akuvox
      • Materiale d'installazione
      • Istruzioni per l'uso
      MarcaAkuvox
      ModelloS562
      Sistema operativoLINUX OS
      HardwareRAM: 128 MB | ROM: 128 MB
      LCD7" TFT 1024 x 600
      CapacitàContatti: 500
      Messaggi: 100
      Registri chiamate: 100
      Modalità di funzionamentoPannello tattile capacitivo
      Ingressi8 x allarmi configurabili, 1 x buzzer e 1 x RS485
      Uscite1 x relè
      AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
      Formato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP Info
      Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì ha
      Modalità di funzionamentoRete locale e/o tramite cloud su reti diverse
      Aggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in locale
      Interfaccia di reteEthernet 10/100 BaseT
      RTSP / ONVIF
      AlimentazioneDC 12 V / 600 mA max.
      PoE standard (IEEE802.3af)
      Temp. funzionamento-10 ºC ~ +45 ºC
      Dimensioni216 (H) x 119 (I) x 22 (P) mm
      Peso600 g
      AKUVOX
      AK-S562

      Scheda tecnica

      "marca"
      AKUVOX,"stock"
      "sistema-operativo"
      Linux,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      AK-S562 - Monitor Linux per videocitofono - Schermo TFT di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, SIP s

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 187,88
      Tasse incluse