AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po
      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po

      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 805,20
      Tasse incluse
      • Monitor Android 9.0 per videocitofono
      • Display IPS di 10"
      • Audio bidirezionale Crystal Clear | Easy UI
      • TCP/IP, PoE, SIP standard | Telaio in alluminio
      • Manutenzione Cloud | APP di terze parti
      • Collegamento monitor e postazione esterna tramite Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile

      Il monitor del videocitofono è l’elemento che viene installato all’interno delle installazioni, per questo è anche chiamato unità interna, e consente di ricevere le chiamate dei visitatori da parte del personale dell’edificio.

      Questo modello è dotato di un touch screen da 10" per un facile utilizzo da parte dell'utente, con tecnologia IPS per una migliore qualità dell'immagine. Dispone inoltre di un sistema operativo Android, che consente l'installazione di applicazioni di terze parti con Google Services per controllare il sistema antintrusione, SmartHome o TVCC dell'installazione, tra gli altri. È inoltre dotato di un auricolare portatile per garantire la privacy durante le chiamate.

      I dispositivi IP comunicano e si alimentano tramite cavi Ethernet e switch PoE, riducendo la quantità di cavi necessari per il loro funzionamento.

      Grazie alle 2 uscite relè è possibile intervenire su diversi elementi, come porte o campanelli da azionare durante le chiamate.

      Funzioni avanzate configurabili: protocollo ONVIF (consente di aggiungere telecamere TVCC direttamente al monitor senza APP aggiuntive), protocollo SIP standard 2.0 (consente l'integrazione con PBX di terze parti) e ingresso campanello (consente di collegare il pulsante del campanello direttamente al monitor per fungere da campanello).

      Dal Cloud dell’Installatore di Akuvox si crea la struttura dell’impianto e si aggiungono i dispositivi tramite il loro indirizzo MAC. Su questa piattaforma cloud è possibile aggiornare il firmware dei dispositivi, modificare le loro impostazioni locali (come i parametri di rete, le regolazioni del volume o i parametri dei relè, tra gli altri) e monitorarne lo stato di connessione, il tutto da remoto. Inoltre, questo sistema consente ai dispositivi di comunicare tra loro da qualsiasi luogo, senza la necessità di aprire porte o utilizzare una VPN, grazie alla tecnologia chiamata Multisite.

      Il Cloud del Property Manager consente di gestire i progetti dei condomini e uffici creati dagli installatori per registrare le credenziali degli utenti (portachiavi o codici PIN), visualizzare i registri di accesso o inviare messaggi agli utenti.

      Con l’app SmartPlus, per l’utente finale, è possibile ricevere le chiamate, aprire la porta o visualizzare in diretta la telecamera del posto esterno, il tutto da qualsiasi luogo. Gli utenti possono controllare un registro completo delle chiamate e degli accessi, con schermate, o impostare diversi metodi di accesso (codici PIN, accesso NFC e/o Bluetooth o riconoscimento facciale). Inoltre, possono creare codici di accesso temporanei, chiamati chiavi temporanee, per generare un accesso limitato nel tempo da condividere con chi ne ha bisogno.

      • Akuvox
      • Schermo IPS Android 9.0 per videocitofono da 10" con _x000D_ Luxury design
      • Interfaccia utente Easy UI
      • Telaio in alluminio spazzolato
      • Microfono e doppio altoparlante integrati
      • Audio bidirezionale con tecnologia Crystal Clear e controllo automatico del guadagno
      • Rilevamento automatico della voce
      • 1 cicalino e 8 ingresso allarme
      • 2 uscite relé
      • Registrazione e cattura di immagini
      • Estensione schermi multipli
      • TCP/IP e RS485
      • 1 porta PoE IEEE802.3af
      • Montaggio a parete con accessorio aggiuntivo
      • SIP standard facile da integrare
      • Configurazione completa tramite browser Web
      • Notifiche push e chiamate tra dispositivi tramite l'APP SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Visualizzazione di telecamere tramite RTSP
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Installazione di applicazioni di terze parti con Google Services
      • Accesso remoto alla configurazione per l'installazione
      • Monitor interno del videocitofono Akuvox
      • Materiale d'installazione
      • Istruzioni per l'uso
      MarcaAkuvox
      ModelloIT88S
      Sistema operativoAndroid 9.0
      HardwareRAM: 2 GB | ROM: 8 GB
      LCD10" IPS 1280 x 800
      CapacitàContatti: 3000
      Messaggi: 1000
      Registri chiamate: 1000
      Modalità di funzionamentoPannello tattile capacitivo
      Ingressi8 x allarme configurabile e 1 x campanello
      Uscite2 x relè
      AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
      Formato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP Info
      StorageSlot per scheda microSD
      Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì ha
      Modalità di funzionamentoRete locale e/o tramite cloud su reti diverse
      Aggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in locale
      Interfaccia di reteEthernet 10/100 BaseT / RS485 / RTSP
      AlimentazioneDC 12 V / 600 mA / Standard PoE (IEEE802.3af)
      Temp. funzionamento-10 ºC ~ +45 ºC
      Dimensioni251 (H) x 183 (I) x 30 (P) mm
      Peso750 g
      MaterialeAlluminio spazzolato
      AKUVOX
      AK-IT88S

      Scheda tecnica

      "marca"
      AKUVOX,"stock"
      "sistema-operativo"
      Android 9.0,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      AK-IT88S - Monitor Android 9.0 per videocitofono - Display IPS di 10" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, Po

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 805,20
      Tasse incluse