AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett
      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett

      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 744,20
      Tasse incluse
      • Kit videocitofonico Android
      • IP | Postazione esterna e monitor
      • Audio bidirezionale Crystal Clear
      • Lettore EM/MF e NFC | PoE Standard
      • 2 uscite relè | Antivandalo
      • Connessione Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile
      • Akuvox
      • Kit videocitofonico
      • Tecnología IP
      • Kit formato da: AK-R20A postazione esterna da parete del videocitofono con telecamera da 2 Mpx HD, AK-S563 monitor interno con schermo TFT LCD da 7" Android e switch PoE standard
      • Lettore di schede EM/MF e NFC
      • Configurazione completa tramite browser web
      • Notifiche push e chiamate tra dispositivi tramite l'app SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Installazione di applicazioni di terze parti con Google Services
      • Accesso remoto alla configurazione per l'installazione
      • Postazione esterna per il montaggio a parete Akuvox
      • Monitor Akuvox
      • Switch PoE standard

      AK-R20A

      MarcaAkuvox
      ModelloR20A
      Controllo accessiApertura porta con scheda RFID EM 125 kHz e MF 13.56 MHz e NFC, con registri
      CapacitàContatti: 1.000
      Utenti RFID: 5.000 schede
      TastieraPulsante di chiamata meccanico con illuminazione LED configurabile
      Uscite2 x relè per serratura (12V/400mA), 1 x Wiegand OUT e 1 x RS485
      Ingressi2 x pulsante di uscita e 1 x Wiegand IN
      Funzioni di accesso avanzateAnti-passback (configurabile tramite Cloud, in Progetti d'Ufficio)
      Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì ha
      Sensore ottico1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminosità
      Angolo di visione110° (H) / 58° (V)
      risoluzione della camera1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
      Codifica videoH.264 e H.265
      AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
      Formato audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP Info
      Interfaccia di reteEthernet 10/100 BaseT / RS485 / RTSP
      Modalità di funzionamentoRete locale e/o tramite cloud su reti diverse
      Aggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in locale
      MaterialeLega di alluminio
      Grado di protezioneIP65
      Temp. funzionamento-40 ºC ~ +65 ºC
      Dimensioni145 (I) x 85 (La) x 28 (Lu) mm
      AlimentazioneDC 12 V / 1000 mA max. / PoE IEEE802.3af
      Peso800 g
      GammaEasyAccess

      AK-S563

      MarcaAkuvox
      ModelloS563
      Sistema operativoAndroid 12.0
      HardwareRAM: 2 GB | ROM: 2 GB
      LCD8" IPS 1280 x 800
      CapacitàContatti: 3000
      Messaggi: 1000
      Registri chiamate: 1000
      Modalità di funzionamentoPannello tattile capacitivo
      Ingressi8 x allarmi configurabili, 1 x buzzer e 1 x RS485
      Uscite1 x relè
      AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
      Formato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP Info
      Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì ha
      Modalità di funzionamentoRete locale e/o tramite cloud su reti diverse
      Aggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in locale
      Interfaccia di reteEthernet 10/100 BaseT
      RTSP / ONVIF
      AlimentazioneDC 12 V / 600 mA max.
      PoE standard (IEEE802.3af)
      Temp. funzionamento-10 ºC ~ +45 ºC
      Dimensioni216 (H) x 124 (I) x 22 (P) mm
      Peso600 g

      AK-SWITCH-POE

      MarcaAkuvox
      TipoSwitch PoE unmanaged
      Interface6 porte RJ45 10/100 Mbps
      In conformità agli standard IEEE 802.3802.3i, 802.3u, 802.3ab, 802.3x, 802.3az
      Caratteristiche PoE4 porte 802.3af/at PoE+
      Fino a 30 W per porta
      Potenza PoE totale di 60 W
      FunzioniModalità VLAN
      Modalità predefinita
      Modalità estesa
      Packet Buffer768 Kbit
      Larghezza di banda1.2 Gbps
      Velocità di inoltro dei pacchetti0.90 Mbps
      Tabella MAC2K
      Tecnologie supportateModalità Autonegoziazione / Auto MDI/MDIX
      AlimentazioneDC 52 V / 1.52 A max., alimentato da adattatore (AC 100-240 V, 50/60 Hz)
      Consumo massimo< < < < 60 W
      Temperatura di funzionamento0 ºC ~ + 40 ºC
      Dimensioni200 (H) x 118 (I) x 44 (P) mm
      Peso300 g
      AKUVOX
      AK-KIT05-IP-ANDROID

      Scheda tecnica

      "sistema-operativo"
      Android,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      Potrebbe anche piacerti

      AK-KIT05-IP-ANDROID - Kit videocitofonico Android - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lett

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 744,20
      Tasse incluse