AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor
      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor

      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 549,00
      Tasse incluse
      • Kit videocitofonico su base LINUX
      • IP | Postazione esterna e monitor
      • Audio bidirezionale Crystal Clear
      • Lettore EM/MF e NFC | PoE Standard
      • 2 uscite relè | Antivandalo
      • Connessione Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile
      • Akuvox
      • Kit videocitofonico
      • Tecnología IP
      • Kit formato da: AK-R20A postazione esterna da parete del videocitofono con telecamera da 2 Mpx HD, AK-S562-S monitor interno da parete con schermo TFT LCD da 7" e switch PoE standard
      • Lettore di schede EM/MF e NFC
      • Configurazione completa tramite browser web
      • Notifiche push e chiamate tra dispositivi tramite l'app SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Accesso remoto alla configurazione per l'installazione
      • Postazione esterna per il montaggio a parete Akuvox
      • Monitor per interni da parete Akuvox
      • Switch PoE standard

      AK-R20A

      MarcaAkuvoxModelloR20AControllo accessiApertura porta con scheda RFID EM 125 kHz e MF 13.56 MHz e NFC, con registriCapacitàContatti: 1.000
      Utenti RFID: 5.000 schedeTastieraPulsante di chiamata meccanico con illuminazione LED configurabileUscite2 x relè per serratura (12V/400mA), 1 x Wiegand OUT e 1 x RS485Ingressi2 x pulsante di uscita e 1 x Wiegand INFunzioni di accesso avanzateAnti-passback (configurabile tramite Cloud, in Progetti d'Ufficio)Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì haSensore ottico1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminositàAngolo di visione110° (H) / 58° (V)risoluzione della camera1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pCodifica videoH.264 e H.265AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear AudioFormato audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP InfoInterfaccia di reteEthernet 10/100 BaseT / RS485 / RTSPModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeMaterialeLega di alluminioGrado di protezioneIP65Temp. funzionamento-40 ºC ~ +65 ºCDimensioni145 (I) x 85 (La) x 28 (Lu) mmAlimentazioneDC 12 V / 1000 mA max. / PoE IEEE802.3afPeso800 gGammaEasyAccess

      AK-S562-S

      MarcaAkuvoxModelloS562-SSistema operativoLINUX OSHardwareRAM: 128 MB | ROM: 128 MBLCD7" TFT 1024 x 600CapacitàContatti: 500
      Messaggi: 100
      Registri chiamate: 100Modalità di funzionamentoPannello tattile capacitivoIngressi8 x allarmi configurabili, 1 x buzzer e 1 x RS485Uscite1 x relèAudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear AudioFormato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP InfoAccesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì haModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeInterfaccia di reteEthernet 10/100 BaseT
      RTSP / ONVIFAlimentazioneDC 12 V / 600 mA max.
      PoE standard (IEEE802.3af)Temp. funzionamento-10 ºC ~ +45 ºCDimensioni216 (H) x 119 (I) x 22 (P) mmPeso600 g

      AK-SWITCH-POE

      MarcaAkuvoxTipoSwitch PoE unmanagedInterface6 porte RJ45 10/100 MbpsIn conformità agli standard IEEE 802.3802.3i, 802.3u, 802.3ab, 802.3x, 802.3azCaratteristiche PoE4 porte 802.3af/at PoE+
      Fino a 30 W per porta
      Potenza PoE totale di 60 WFunzioniModalità VLAN
      Modalità predefinita
      Modalità estesaPacket Buffer768 KbitLarghezza di banda1.2 GbpsVelocità di inoltro dei pacchetti0.90 MbpsTabella MAC2KTecnologie supportateModalità Autonegoziazione / Auto MDI/MDIXAlimentazioneDC 52 V / 1.52 A max., alimentato da adattatore (AC 100-240 V, 50/60 Hz)Consumo massimo< < < < 60 WTemperatura di funzionamento0 ºC ~ + 40 ºCDimensioni200 (H) x 118 (I) x 44 (P) mmPeso300 g
      AKUVOX
      AK-KIT04-IP

      Scheda tecnica

      "sistema-operativo"
      Linux,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      AK-KIT04-IP - Kit videocitofonico su base LINUX - IP | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - Lettor

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 549,00
      Tasse incluse