AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L
      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L

      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 683,20
      Tasse incluse
      • Kit videocitofonico Linux
      • 2 fili & WiFi | Postazione esterna e monitor
      • Audio bidirezionale Crystal Clear
      • Lettore EM/MF e NFC
      • 1 uscita relè | Antivandalo
      • Connessione Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile
      • Akuvox
      • Kit videocitofonico
      • Tecnologia a 2 fili & WiFi
      • Kit formato da: AK-R20A-2 postazione esterna del videocitofono da superficie con telecamera da 2 Mp HD e AK-C313W-2 monitor interno WiFi con schermo TFT LCD da 7"
      • Lettore di schede EM/MF e NFC
      • Configurazione completa tramite browser web
      • Notifiche push e chiamate tra dispositivi tramite l'app SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Accesso remoto alla configurazione per l'installazione
      • Distanza di connessione fino a 100 metri tra postazione esterna e monitor con cavo di buona qualità
      • Postazione esterna per il montaggio a parete Akuvox
      • Monitor Akuvox
      • Alimentazione DC 24V (1.67 A / 40 W)

      AK-C313W-2

      MarcaAkuvoxModelloC313W-2Sistema operativoLINUX OSHardwareRAM: 64 MB | ROM: 128 MBLCD7" TFT 800 x 480CapacitàContatti: 500
      Messaggi: 100
      Registri chiamate: 100Modalità di funzionamentoPannello tattile capacitivoIngressi8 x allarme configurabile e 1 x campanelloUscite1 x relèAudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear AudioFormato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP InfoAccesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì haModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeInterfaccia di reteEthernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/nPorte di 2-hilos2 coppie di porte: alimentazione propria e alimentazione da placca esterna o monitorAlimentazioneDC 24 V / 48 V | 600 mA max.Temp. funzionamento-10 ºC ~ +45 ºCDimensioni200 (H) x 132 (I) x 27 (P) mmPeso600 g

      AK-R20A-2

      MarcaAkuvoxModelloR20A-2Controllo accessiApertura porta con scheda RFID EM 125 kHz e MF 13.56 MHz e NFC, con registriCapacitàContatti: 1.000
      Utenti RFID: 5.000 schedeTastieraPulsante di chiamata meccanico con illuminazione LED configurabileUscite1 x relè per serratura, 1 x Wiegand OUT e 1 x RS485Ingressi1 x pulsante di uscita e 1 x Wiegand INAccesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì haSensore ottico1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminositàAngolo di Visione110° (H) / 58° (V)risoluzione della camera1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pCodifica videoH.264 e H.265AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear AudioFormato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP InfoInterfaccia di reteRS485 / RTSPModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeMaterialeLega di alluminioGrado di protezioneIP65Temp. funzionamento-30 ºC ~ +60 ºCDimensioni145 (I) x 85 (La) x 28 (Lu) mmAlimentazioneDC 24 V / 48 V | 1000 mA max.Peso800 g
      AKUVOX
      AK-KIT02-2

      Scheda tecnica

      "sistema-operativo"
      Linux,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      Potrebbe anche piacerti

      AK-KIT02-2 - Kit videocitofonico Linux - 2 fili &amp WiFi | Postazione esterna e monitor - Audio bidirezionale Crystal Clear - L

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 683,20
      Tasse incluse