AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional
      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional

      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 849,12
      Tasse incluse
      • Kit di domotica e videocitofono Android
      • IP & WiFi | Postazione esterna e monitor
      • Audio bidirezionale | Bluetooth e ZigBee
      • Lettore EM/MF e NFC | PoE Standard
      • 2 uscite relè | Antivandalo
      • Connessione Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile
      • Akuvox
      • Gamma Akubela
      • Kit di domotica e videocitofono
      • Tecnologia IP e WiFi
      • Kit formato da: AK-R20K videocitofono da esterno per montaggio a parete con telecamera 2 Mpx HD e AK-PS51-POE-UE monitor da interno WiFi con schermo TFT LCD da 4" Android
      • Connettività Bluetooth e ZigBee
      • Lettore di schede EM/MF e NFC
      • Configurazione completa tramite browser web
      • Notifiche push e chiamate tra dispositivi tramite l'App BelaHome o SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Accesso remoto alla configurazione per l'installazione
      • Postazione esterna del videocitofono Akuvox
      • Monitor per interni Akubela

      AK-R20K

      MarcaAkuvoxModelloR20KControllo accessiApertura porta con scheda RFID EM 125 kHz e MF 13.56 MHz, NFC e PIN, con registriCapacitàContatti: 1.000
      Utenti RFID: 5.000 schede/passwordTastieraTastiera numerica meccanica con retroilluminazione LED configurabileUscite2 x relè per serratura (12V/400mA), 1 x Wiegand OUT e 1 x RS485Ingressi2 x pulsante di uscita e 1 x Wiegand INFunzioni di accesso avanzateAnti-passback (configurabile tramite Cloud, in Progetti d'Ufficio)Accesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì haSensore ottico1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminositàAngolo di visione110° (H) / 58° (V)risoluzione della camera1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pCodifica videoH.264 e H.265AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear AudioFormato audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP InfoInterfaccia di reteEthernet 10/100 BaseT / RS485 / RTSPModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeMaterialeLega di alluminioGrado di protezioneIP65 e IK07Temp. funzionamento-30 ºC ~ +65 ºCDimensioni185 (I) x 85 (La) x 29 (Lu) mmAlimentazioneDC 12 V / 1000 mA max. / PoE IEEE802.3afPeso800 gGammaEasyAccess

      AK-PS51-POE-EU

      MarcaAkuvox
      Gamma AkubelaModelloPS51-POE-EUSistema operativoAndroid 10.0HardwareRAM: 1 GB | ROM: 8 GBLCD4" TFT 480 x 480Modalità di funzionamentoPannello tattile capacitivoIngressi1 x RS485UsciteNon disponibileSensoriProssimità, luce, temperatura e umiditàFunzioniRicerca e gestione dei dispositivi di domotica
      Gestione delle scene e automazioni intelligenti
      Monitor per videocitofonoAudioAudio bidirezionale con doppio microfono e altoparlante con riduzione del rumore con tecnologia Crystal Clear AudioAccesso remotoConfigurazione tramite browser WEB
      Applicazione mobile Bela Home (scene e automazioni) o SmarPlus (intercomunicazione)
      Accesso remoto via Cloud: sì haModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeInterfaccia di reteEthernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0AlimentazioneDC 12-24 V / 600 mA max.
      PoE standard (IEEE802.3af)Temp. funzionamento-10 ºC ~ +55 ºCDimensioni86 (H) x 86 (I) x 47.4 (P) mmPeso400 g
      AK-KIT-R20KPS51-POE

      Scheda tecnica

      "sistema-operativo"
      Android,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      AK-KIT-R20KPS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezional

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 849,12
      Tasse incluse