AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale
      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale

      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale

      Revisione(0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 641,72
      Tasse incluse
      • Kit di domotica e videocitofono Android
      • IP & WiFi | Postazione esterna e monitor
      • Audio bidirezionale | Bluetooth e ZigBee
      • Lettore MF, NFC e BLE | PoE standard
      • 1 uscita a relè
      • Connessione Cloud
      • Pagamenti sicuriPagamenti sicuri Massimi standard di sicurezza per i tuoi pagamenti
      • Spedizioni rapideSpedizioni rapide Consegne veloci ed assicurate in tutta Italia
      • Reso facileReso facile Politica di reso semplice e flessibile
      • Akuvox
      • Gamma Akubela
      • Kit di domotica e videocitofono
      • Tecnologia IP e WiFi
      • Kit formato da: AK-E12W videocitofono da esterno per montaggio a parete con telecamera 2 Mpx HD e AK-PS51-POE-UE monitor da interno WiFi con schermo TFT LCD da 4" Android
      • Connettività Bluetooth e ZigBee
      • Lettore di schede MF, NFC e BLE
      • Configurazione completa tramite browser web
      • Notifiche push e chiamate tra dispositivi tramite l'App BelaHome o SmartPlus
      • 4 utenti gratuiti inclusi per ogni casa
      • Rubrica chiamate e utenti
      • Aggiornamenti del firmware via cloud con controllo da parte dell'installatore
      • Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza
      • Connessione tra postazioni esterne e monitor tramite cloud su reti diverse
      • Accesso remoto alla configurazione per l'installazione
      • Postazione esterna del videocitofono Akuvox
      • Monitor Akuvox

      AK-E12W

      MarcaAkuvoxModelloE12WControllo accessiApertura porta con scheda MF 13.56 MHz, NFC e Bluetooth, con registriCapacitàContatti: 1.000
      Utenti RFID: 5.000 schedeTastieraPulsante di chiamata meccanico con illuminazione LED configurabileUscite1 x relè per serratura e 1 x Wiegand OUTIngressi2 x pulsante di uscita e 1 x Wiegand INAccesso remotoApplicazione mobile SmartPlus o configurazione tramite browser WEB
      Accesso remoto via Cloud: sì haSensore ottico1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminositàAngolo di Visione123° (H) / 69° (V)risoluzione della camera1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pCodifica videoH.264 e H.265AudioAudio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear AudioFormato AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
      DTMF (RFC2833), SIP InfoMemoriaSlot microSD fino a 32 GBInterfaccia di reteEthernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/nModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeMaterialePlasticaGrado di protezioneIP65Temp. funzionamento-40 ºC ~ +55 ºCDimensioni146 (I) x 70 (La) x 23 (Lu) mmAlimentazioneDC 12 V / 1000 mA max. / PoE IEEE802.3afPeso600 gGammaEasyAccess

      AK-PS51-POE-EU

      MarcaAkuvox
      Gamma AkubelaModelloPS51-POE-EUSistema operativoAndroid 10.0HardwareRAM: 1 GB | ROM: 8 GBLCD4" TFT 480 x 480Modalità di funzionamentoPannello tattile capacitivoIngressi1 x RS485UsciteNon disponibileSensoriProssimità, luce, temperatura e umiditàFunzioniRicerca e gestione dei dispositivi di domotica
      Gestione delle scene e automazioni intelligenti
      Monitor per videocitofonoAudioAudio bidirezionale con doppio microfono e altoparlante con riduzione del rumore con tecnologia Crystal Clear AudioAccesso remotoConfigurazione tramite browser WEB
      Applicazione mobile Bela Home (scene e automazioni) o SmarPlus (intercomunicazione)
      Accesso remoto via Cloud: sì haModalità di funzionamentoRete locale e/o tramite cloud su reti diverseAggiornamenti del firmwareDa remoto con il cloud tramite account installatore o tramite browser web in localeInterfaccia di reteEthernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0AlimentazioneDC 12-24 V / 600 mA max.
      PoE standard (IEEE802.3af)Temp. funzionamento-10 ºC ~ +55 ºCDimensioni86 (H) x 86 (I) x 47.4 (P) mmPeso400 g
      AK-KIT-E12PS51-POE

      Scheda tecnica

      "sistema-operativo"
      Android,"alimentacion"

      Riferimenti Specifici

      Nuovo

      No customer reviews for the moment.

      AK-KIT-E12PS51-POE - Kit di domotica e videocitofono Android - IP &amp WiFi | Postazione esterna e monitor - Audio bidirezionale

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 641,72
      Tasse incluse