Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE

      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE

      Review (0)
      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 61.00
      Tax Included
      Sizes: 52.8x44x10
      Box: 4
      Color: Black
      Certificate: CE RoHS FCC
      Comp. brand: Omada
      • Security policySecurity policy(edit with the Customer Reassurance module)
      • Delivery policyDelivery policy(edit with the Customer Reassurance module)
      • Return policyReturn policy(edit with the Customer Reassurance module)

      OMA-SG3428XMP - Switch Managed L2+ con 24 Porte Gigabit PoE+ e 4 slot SFP+ 10GE | JetStream by Omada

      • Uplink SFP 10 GE - 4 slot SFP+ 10Gbps per connessioni ad alta velocità . 
      • Switch Gigabit - 24 porte Gigabit LAN PoE+.
      • Power Budget PoE 384W - Le 24 porte PoE+ supportano gli standard 802.3at/af con power budget totale di 384W, fino a 30W per singola porta.*
      • L2 Static Routing - Il routing statico consente di ottimizzare le risorse di rete impostando percorsi di connessione interni predefiniti dall'amministratore.
      • Sicurezza avanzata - IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication e molto altro.
      • Ottimizzazione video/voce: Con funzionalità  L2/L3/L4 QoS e IGMP snooping.
      • Gestione intuitiva standalone - Modalità  gestite WEB, CLI (Console Port, Telnet, SSH), SNMP, RMON e Dual Image.
      • Dispositivo integrato Omada SDN* - La nuova soluzione Omada Software Defined Networking consente di gestire le reti Omada con modalità  Hybrid Cloud e Full-Cloud. Integra Access Point della serie EAP, Router VPN SafeStream e Switch JetStream by Omada.
      • App Omada - L'intuitiva app Omada, per dispositivi Android e iOS, consente di accedere da remoto alla rete tramite Cloud, in qualunque momento, ovunque ti trovi.

       

       

       

       

      CARATTERISTICHE HARDWARE
      Interfaccia • 24à— 10/100/1000 Mbps RJ45 Ports
      • 4à— 10G SFP+ Slots
      • 1à— RJ45 Console Port
      • 1à— Micro-USB Console Port
      Numero ventole 2
      Alimentazione 100-240 V AC~50/60 Hz
      Porte PoE+ • Standard: 802.3at/af compliant
      • PoE+ Ports: 24 Ports, up to 30 W per port
      • Power Budget: 384 W
      Dimensioni ( L x P x A ) 17.3 à— 13.0 à— 1.7 in (440 à— 330 à— 44 mm)
      Tipo di montaggio Rack Mountable
      Max Power Consumption 34.4 W (110V/60Hz) ( no PD device connected)
      465.8 W (110V/60Hz) ( with 384 W PD device connected)
      Max Heat Dissipation 117.38 BTU/h (110 V/60 Hz) (no PD device connected)
      1589.31 BTU/h (110 V/60 Hz) (with 384 W PD device connected)
      PRESTAZIONI
      Capacità  di switching 128 Gbps
      Packet Forwarding Rate 95.23 Mpps
      Tabella ARP 16 K
      Jumbo frame 9 KB
      CARATTERISTICHE SOFTWARE
      QoS (Quality of Service) • 8 priority queues
      • 802.1p CoS/DSCP priority
      • Queue scheduling
      - SP (Strict Priority)
      - WRR (Weighted Round Robin)
      - SP+WRR
      • Bandwidth Control
      - Port/Flow based Rating Limiting
      • Smoother Performance
      • Action for Flows
      - Mirror (to supported interface)
      - Redirect (to supported interface)
      - Rate Limit
      - QoS Remark
      Funzionalità  L2 e L2+ • Link Aggregation
      - static link aggregation
      - 802.3ad LACP
      - Up to 8 aggregation groups, containing 8 ports per group
      • Spanning Tree Protocol
      - 802.1d STP
      - 802.1w RSTP
      - 802.1s MSTP
      - STP Security: TC Protect, BPDU Filter, Root Protect
      • Loopback Detection
      - Port based
      - VLAN based
      • Flow Control
      - 802.3x Flow Control
      - HOL Blocking Prevention
      • Mirroring
      - Port Mirroring
      - CPU Mirroring
      - One-to-One
      - Many-to-One
      - Tx/Rx/Both
      L2 Multicast • IGMP Snooping
      - IGMP v1/v2/v3 Snooping
      - Fast Leave
      - IGMP Snooping Querier
      - IGMP Authentication
      • IGMP Authentication
      • MLD Snooping
      - MLD v1/v2 Snooping
      - Fast Leave
      - MLD Snooping Querier
      - Static Group Config
      - Limited IP Multicast
      • MVR
      • Multicast Filtering: 256 profiles and 16 entries per profile
      VLAN • VLAN Group
      - Max 4K VLAN Groups
      • 802.1Q Tagged VLAN
      • MAC VLAN: 7 Entries
      • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
      • Private VLAN
      • GVRP
      • VLAN VPN (QinQ)
      - Port-Based QinQ
      - Selective QinQ
      • Voice VLAN
      ACL (Access Control List) • Time-based ACL
      • MAC ACL
      - Source MAC
      - Destination MAC
      - VLAN ID
      - User Priority
      - Ether Type
      • IP ACL
      -Source IP
      - Destination IP
      - Fragment
      - IP Protocol
      - TCP Flag
      - TCP/UDP Port
      - DSCP/IP TOS
      - User Priority
      • Combined ACL
      • Packet Content ACL
      • IPv6 ACL
      • Policy
      - Mirroring
      - Redirect
      - Rate Limit
      - QoS Remark
      • ACL apply to Port/VLAN
      Sicurezza • IP-MAC-Port Binding
      - 512 Entries
      - DHCP Snooping
      - ARP Inspection
      - IPv4 Source Guard: 100 Entries
      • IPv6-MAC-Port Binding
      - 512 Entries
      - DHCPv6 Snooping
      - ND Detection
      - IPv6 Source Guard: 100 Entries
      • DoS Defend
      • Static/Dynamic Port Security
      - Up to 64 MAC addresses per port
      • Broadcast/Multicast/Unicast Storm Control
      - kbps/ratio control mode
      • 802.1X
      - Port base authentication
      - Mac base authentication
      - VLAN Assignment
      - MAB
      - Guest VLAN
      - Support Radius authentication andaccountability
      • AAA (including TACACS+)
      • Port Isolation
      • Secure web management through HTTPS with SSLv3/TLS 1.2
      • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
      • IP/Port/MAC based access control
      IPv6 • IPv6 Dual IPv4/IPv6
      • Multicast Listener Discovery (MLD) Snooping
      • IPv6 ACL
      • IPv6 Interface
      • Static IPv6 Routing
      • IPv6 neighbor discovery (ND)
      • Path maximum transmission unit (MTU) discovery
      • Internet Control Message Protocol (ICMP) version 6
      • TCPv6/UDPv6
      • IPv6 applications
      - DHCPv6 Client
      - Ping6
      - Tracert6
      - Telnet (v6)
      - IPv6 SNMP
      - IPv6 SSH
      - IPv6 SSL
      - Http/Https
      - IPv6 TFTP
      Caratteristiche L3 • 16 IPv4/IPv6 Interfaces
      • Static Routing
      - 48 static routes
      • Static ARP
      - 128 Static Entries
      • Proxy ARP
      • Gratuitous ARP
      • DHCP Server
      • DHCP Relay
      - DHCP Interface Relay
      - DHCP VLAN Relay
      • DHCP L2 Relay
      Gestione • Web-based GUI
      • Command Line Interface (CLI) through the console port, telnet
      • SNMP v1/v2c/v3
      - Trap/Inform
      - RMON (1,2,3,9 groups)
      • SDM Template
      • DHCP/BOOTP Client
      • 802.1ab LLDP/LLDP-MED
      • DHCP AutoInstall
      • Dual Image, Dual Configuration
      • CPU Monitoring
      • Cable Diagnostics
      • EEE
      • Password Recovery
      • SNTP
      • System Log
      Caratteristiche avanzate • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
      • Automatic Device Discovery
      • Batch Configuration
      • Batch Firmware Upgrading
      • Intelligent Network Monitoring
      • Abnormal Event Warnings
      • Unified Configuration
      • Reboot Schedule
      • ZTP (Zero-Touch Provisioning)**
      MIBs • MIB II (RFC1213)
      • Interface MIB (RFC2233)
      • Ethernet Interface MIB (RFC1643)
      • Bridge MIB (RFC1493)
      • P/Q-Bridge MIB (RFC2674)
      • RMON MIB (RFC2819)
      • RMON2 MIB (RFC2021)
      • Radius Accounting Client MIB (RFC2620)
      • Radius Authentication Client MIB (RFC2618)
      • Remote Ping, Traceroute MIB (RFC2925)
      • Support TP-Link private MIB
      ALTRO
      Certificazione CE, FCC, RoHS
      Contenuto della confezione • TL-SG3428XMP Switch
      • Power Cord
      • Quick Installation Guide
      • Rackmount Kit
      • Rubber Feet
      Ambiente • Operating Temperature: 0,45 ℃ (32,113 ℉);
      • Storage Temperature: -40,70 ℃ (-40,158 ℉)
      • Operating Humidity: 10,90% RH non-condensing
      • Storage Humidity: 5,90% RH non-condensing
      SAFIRE
      BATT-1218

      Data sheet

      "din"
      No,"tipo"

      Specific References

      New

      No customer reviews for the moment.

      Write your review
      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE

      Omada Switch L2+ 24Porte Gigabit PoE+ 4SFP+10GE

      info

      Il prezzo visualizzato è del listino produttore.
      Registrati come Privato, Azienda o Professionista per accedere alle tue scontistiche riservate!

      € 61.00
      Tax Included